Maintenant sur www.tacticalfrenchies.com


    A l'aide je suis perdu !

    Partagez

    Fred64
    Caporal Chef

    Messages : 247
    Date d'inscription : 15/10/2010
    Age : 37
    Localisation : Entre Pays Basque et Béarn !

    Re: A l'aide je suis perdu !

    Message  Fred64 le Jeu 20 Oct - 15:30

    G287 a écrit:Le 30° offre un tranchant plus rasoir mais plus fragile c'est bien ça.

    Sinon j'ai reçu mon izula (j'attend toujours mon Esee 4 Evil or Very Mad ) et dans la mini brochure il est stipulé qu'il est affûté à environ 20° donc je dois du coup priviligier le 30° du 204 car sinon je vois pas comment faire.

    Merci d'avance de vos réponse


    Attention c'est 20* degré par coté donc sur la 204 c'est bien l'angle a 40 qu'il faut prendre !!!

    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Jeu 20 Oct - 15:52

    Fred64 a écrit:
    G287 a écrit:Le 30° offre un tranchant plus rasoir mais plus fragile c'est bien ça.

    Sinon j'ai reçu mon izula (j'attend toujours mon Esee 4 Evil or Very Mad ) et dans la mini brochure il est stipulé qu'il est affûté à environ 20° donc je dois du coup priviligier le 30° du 204 car sinon je vois pas comment faire.

    Merci d'avance de vos réponse


    Attention c'est 20* degré par coté donc sur la 204 c'est bien l'angle a 40 qu'il faut prendre !!!

    Merci beaucoup car je suis encore néophytes en affûtage MDR

    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Mer 7 Déc - 23:05

    Bonjour les gars je déterre un peu mon sujet sur l'affutage car j'ai un problème.

    Je vous explique j'ai un Izula et un Esee4.

    Tout deux en acier 1095 mon problème quand j'affute l'Izula j'obtiens un vrai petit rasoir en 2 minute mais quand j'affute l'Esse 4 j'obtient rien enfin ça coupe mais pas de tranchant rasoir aussi agressif que le petit izula.

    Donc j'aimerais savoir le pourquoi du comment si les spécialiste ( Labo par exemple) ont la réponse, je suis tout ouïe.


    Merci d'avance

    labotsirhc
    Adjudant

    Messages : 727
    Date d'inscription : 13/10/2010

    Re: A l'aide je suis perdu !

    Message  labotsirhc le Mer 7 Déc - 23:36

    G287 a écrit:Bonjour les gars je déterre un peu mon sujet sur l'affutage car j'ai un problème.

    Je vous explique j'ai un Izula et un Esee4.

    Tout deux en acier 1095 mon problème quand j'affute l'Izula j'obtiens un vrai petit rasoir en 2 minute mais quand j'affute l'Esse 4 j'obtient rien enfin ça coupe mais pas de tranchant rasoir aussi agressif que le petit izula.

    Donc j'aimerais savoir le pourquoi du comment si les spécialiste ( Labo par exemple) ont la réponse, je suis tout ouïe.


    Merci d'avance

    Il peut s'agir du fait que tu utilises un angle trop aigu et que tu n'arrives pas jusqu'au fil à proprement parler, pour t'en rendres compte il faut qu'avec un marker ou un feutre tu marques le tranchant de ton couteau, si après l'avoir affûté il reste des traces de feutre côté fil, il faut soit ouvrir l'angle d'avantage, soit reprendre le tranchant au complet jusqu'a ne plus voir de feutre .

    Après il se peut aussi que tu n'aies pas ôté le morfil, il faut alors que tu tailles dans un morceau de bois dur perpendiculairement aux fibres du bois (pour enlever les résidus de métal qui sont ¨roulés¨ sur ton tranchant) et ensuite refaire un très léger affûtage .

    Après ça les choses devraient théoriquement rentrer dans l'ordre . Wink


    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Jeu 8 Déc - 3:46

    Je pense que c'est comme tu dit le morfil, car j'ai fait remarquer ce soir a un pote " regarde il coupe mieux maintenant je ne comprend pas " et c'était apres bâtonner de la buche. Et La différence était flagrante au touché.
    Je vais tout de même tester le coup du marqueur.

    Merci pour ta réponse Wink

    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Jeu 8 Déc - 17:46

    Bonjour,

    bon j'ai testé l'affutage ce matin en suivant à la lettre les indications, j'ai même fait le back bevel pour être frison la moustache et rien n'y fait.

    En 2 min j'obtient un rasoir avec l'Izula alors que lui même après 20 passages sur chaque face à chaque étape je n'ai rien de plus qu'un couteau bas de gamme et encore !

    J'ai bien suivi les conseils de Labo avec le coup du bois, ça change mais pas des masse je n'arrive pas à couper une feuille de papier sans la déchirer un peu alors que même le boeuf de LMF2 et le petit Izula j'y arrive facilement.


    Pensez vous qu'on problème de traitement thermique puisse en être l'origine ?
    L'izual vient de chez tourangelle et l'autre d'un sites Ebay que m'avais conseillé Valeross. Pensez vous que ça soit une copie ?

    valeross46
    Lieutenant

    Messages : 1911
    Date d'inscription : 06/10/2010
    Age : 34
    Localisation : Toulouse

    Re: A l'aide je suis perdu !

    Message  valeross46 le Jeu 8 Déc - 17:51

    Je pense pas à une copie, j'ai pris le miens au même vendeur et il coupe très bien Wink

    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Jeu 8 Déc - 18:02

    Je sais bien du coup je me demande si y a pas eu un problème de traitement thermique car dans mes vidéos test on voit que m'izula coupe bien mieux.

    Quand je l'ai reçu il ne rasé pas. Et ne coupé pas le papier nettement.

    Cependant j'arrive à m'en servir dans les bois sans soucis mais maintenant que j'ai pris goût aux couteaux ça m'énerve de ne pas obtenir ce tranchant rasoir alors que même avec mon tatoo de l'armée qui est un truc à 12€ j'y arrive.

    Du coup je suis frustré.

    Je sais que c'est un bon couteaux mais je fais une psychose la dessus ...

    valeross46
    Lieutenant

    Messages : 1911
    Date d'inscription : 06/10/2010
    Age : 34
    Localisation : Toulouse

    Re: A l'aide je suis perdu !

    Message  valeross46 le Jeu 8 Déc - 18:06

    ça se comprend, moi c'est pareil j'ai quelques couteaux que je n'arrive pas a ré-avoir rasoir et ça me soule mais bon... pourtant je fais tout au 204 et en majorité tous mes couteaux sont plutôt rasoir.

    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Jeu 8 Déc - 18:11

    valeross46 a écrit:ça se comprend, moi c'est pareil j'ai quelques couteaux que je n'arrive pas a ré-avoir rasoir et ça me soule mais bon... pourtant je fais tout au 204 et en majorité tous mes couteaux sont plutôt rasoir.

    Le pire c'est que je m'auto convainc que ça va, je le range dans son étui et 30 seconde apres je redéballe le 204 et le couteau et recommence à l'affuter et je suis tellement borné que ce matin j'ai fais ça genre 10 fois MDR

    valeross46
    Lieutenant

    Messages : 1911
    Date d'inscription : 06/10/2010
    Age : 34
    Localisation : Toulouse

    Re: A l'aide je suis perdu !

    Message  valeross46 le Jeu 8 Déc - 18:20

    G287 a écrit:
    valeross46 a écrit:ça se comprend, moi c'est pareil j'ai quelques couteaux que je n'arrive pas a ré-avoir rasoir et ça me soule mais bon... pourtant je fais tout au 204 et en majorité tous mes couteaux sont plutôt rasoir.

    Le pire c'est que je m'auto convainc que ça va, je le range dans son étui et 30 seconde apres je redéballe le 204 et le couteau et recommence à l'affuter et je suis tellement borné que ce matin j'ai fais ça genre 10 fois MDR

    C'est la même pour moi lol!

    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Jeu 8 Déc - 18:29

    On doit passer pour des dingues pour les gens qui nous voient faire MDR

    labotsirhc
    Adjudant

    Messages : 727
    Date d'inscription : 13/10/2010

    Re: A l'aide je suis perdu !

    Message  labotsirhc le Jeu 8 Déc - 18:30

    G287 a écrit:Je sais bien du coup je me demande si y a pas eu un problème de traitement thermique car dans mes vidéos test on voit que m'izula coupe bien mieux.
    Quand je l'ai reçu il ne rasé pas. Et ne coupé pas le papier nettement.
    Cependant j'arrive à m'en servir dans les bois sans soucis mais maintenant que j'ai pris goût aux couteaux ça m'énerve de ne pas obtenir ce tranchant rasoir alors que même avec mon tatoo de l'armée qui est un truc à 12€ j'y arrive.
    Du coup je suis frustré.
    Je sais que c'est un bon couteaux mais je fais une psychose la dessus ...

    Il peut arriver à tous les fabricants de se ¨louper¨dans leurs traitements thermiques sur une série mais ce qui m'étonne dans ton cas c'est que tu n'arrives pas à faire ¨raser¨ ton couteau ne serait-ce que peu de temps car à partir du moment au l'affûtage est effectué correctement il est possible d'aiguiser un simple clou et de le faire raser un court instant pour cette raison je ne pense pas que le couteau ai forcément un probléme de trempe .

    Si tu veux t'assurer qu'il est correctement trempé il existe une solution simple, tu vas dans un magasin de bricolage et tu achètes une lime douce avec laquelle tu vas essayer de ¨rentré¨ dans ton tranchant si la lame glisse plus ou moins c'est que les TT sont bons, par contre si tu arrives à prélever de la matière facilement c'est qu'il y a un problème, tu peux aussi effectuer la même chose sur ton Izula (qui lui te parait au top) de cette manière il pourra te servir d'étalon . Wink

    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Jeu 8 Déc - 18:57

    A défaut de lime douce , j'ai pris le moletage de ma fenix.

    Un coup " de lime fenix" sur l'ESEE4 et le métal par aisément , un coup sur l'Izula et il ne se passe rien.


    Edit : je viens de faire l'opération sur l'ensemble de ma lame et la je coupe facilement le papier ..... Je ne comprend plus rien

    Monsieur
    Admin

    Messages : 2990
    Date d'inscription : 10/04/2010
    Age : 38
    Localisation : London

    Re: A l'aide je suis perdu !

    Message  Monsieur le Jeu 8 Déc - 20:40

    @Labo en rapport ave l'edit effet spyderco sur le tranchant due a la decoupe laser?


    _________________
    "Tu vois, le monde se divise en deux catégories, ceux qui ont un pistolet chargé et ceux qui creusent. Toi tu creuses."

    TAD ADDICT #001 [Vous devez être inscrit et connecté pour voir cette image]

    [Seuls les administrateurs ont le droit de voir ce lien]
    [Seuls les administrateurs ont le droit de voir ce lien]

    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Jeu 8 Déc - 21:12

    Tu peu approfondir ton truc ??

    Monsieur
    Admin

    Messages : 2990
    Date d'inscription : 10/04/2010
    Age : 38
    Localisation : London

    Re: A l'aide je suis perdu !

    Message  Monsieur le Jeu 8 Déc - 22:44

    Ben certains disent que les spydercos chip beaucoup neufs car la decoupe laser affecte les coutours des lames. Une fois cette phase passée on se retrouve sur la partie avec le traitement thermique adequat et du coup un fil qui fonctionne comme prévu.

    Mais je prefererais que qq'un qui s'interesse plus au sujet que moi puisse corroborer ou refuter cette these avant qu'elle ne soit propagée


    _________________
    "Tu vois, le monde se divise en deux catégories, ceux qui ont un pistolet chargé et ceux qui creusent. Toi tu creuses."

    TAD ADDICT #001 [Vous devez être inscrit et connecté pour voir cette image]

    [Seuls les administrateurs ont le droit de voir ce lien]
    [Seuls les administrateurs ont le droit de voir ce lien]

    G287
    Adjudant

    Messages : 789
    Date d'inscription : 26/09/2011
    Age : 29

    Re: A l'aide je suis perdu !

    Message  G287 le Jeu 8 Déc - 23:35

    Ok je vois ce que tu veux dire ce qui expliquerais la différence avant et apres avoir passé la lame sur le moletage de la lampe.
    Je vais suivre de près ce qui ce dit surtout si labo passe par la car je pense qu'il aura la réponse adéquate.

    labotsirhc
    Adjudant

    Messages : 727
    Date d'inscription : 13/10/2010

    Re: A l'aide je suis perdu !

    Message  labotsirhc le Ven 9 Déc - 10:23

    G287, la décarburation de l'acier lors d'une découpe laser se fait sur environ 0,5 mm, il est donc possible qu'il en reste parfois une partie sur le fil mais il ne faut pas en faire une généralité parce qu'après la découpe (hors mis les TT) viennent ensuite l'usinage de l'émouture et surtout le ¨façonnage¨ du tranchant qui au final doivent l'éliminer totalement . Wink
    Donc même au cas où !
    0,5 mm c'est pas grand chose et en deux trois fois on doit pouvoir en venir à bout . Wink

    Monsieur, concernant Spyderco il est aussi possible que certains aciers s'auto-trempent lors de la découpe, mais bon ne connaissant pas la suite et leurs processus de TT je ne voudrais pas m'avancer à raconter n'importe quoi ! Wink

    Contenu sponsorisé

    Re: A l'aide je suis perdu !

    Message  Contenu sponsorisé Aujourd'hui à 16:34


      La date/heure actuelle est Sam 10 Déc - 16:34